What CFW need i?

Find tutorials, ask for help, and find others with the same issue.
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
basilisco
Posts: 15
Joined: Sat Apr 18, 2015 10:19 am
Character: Status
Rank: Foxhound
Unit: Ocelot Unit
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

What CFW need i?

Postby basilisco » Thu May 14, 2015 8:04 pm

What cfw need i for play? Options?
User avatar
GHzGangster
Chameleon
Posts: 3176
Joined: Mon Jun 18, 2012 2:02 pm
Character: GHzGangster
Rank: Chameleon
Unit: Ocelot Unit
Location: Final Destination
Contact:

Re: What CFW need i?

Postby GHzGangster » Thu May 14, 2015 8:15 pm

Rebug 4.70 works, you might have to disable Cobra, but that's it.
User avatar
MR-TWISTER
Posts: 26
Joined: Mon Jul 21, 2014 7:50 pm
Character: Mr. Twister (USA)
Rank: Doberman
Unit: GRU
Location: California USA
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: What CFW need i?

Postby MR-TWISTER » Thu May 14, 2015 8:21 pm

Can someone please post a link to a legitimate source where I can find the required firmware to continue playing MGO2R? thanks
basilisco
Posts: 15
Joined: Sat Apr 18, 2015 10:19 am
Character: Status
Rank: Foxhound
Unit: Ocelot Unit
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: What CFW need i?

Postby basilisco » Fri May 15, 2015 9:15 pm

How i can install "TLS enabler" and where is the file?


Is it compatible with roguero4.55 and sen enabler?
User avatar
GHzGangster
Chameleon
Posts: 3176
Joined: Mon Jun 18, 2012 2:02 pm
Character: GHzGangster
Rank: Chameleon
Unit: Ocelot Unit
Location: Final Destination
Contact:

Re: What CFW need i?

Postby GHzGangster » Sat May 16, 2015 10:03 am

basilisco
Posts: 15
Joined: Sat Apr 18, 2015 10:19 am
Character: Status
Rank: Foxhound
Unit: Ocelot Unit
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: What CFW need i?

Postby basilisco » Sun May 17, 2015 12:39 am

with the path all is working perfect.

Thanks you all ... one more time
basilisco
Posts: 15
Joined: Sat Apr 18, 2015 10:19 am
Character: Status
Rank: Foxhound
Unit: Ocelot Unit
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Re: What CFW need i?

Postby basilisco » Tue May 19, 2015 1:01 am

You can close this post if you want , MGO2r work god.

TYTYTYTYTYTYTYTYTYTY

[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1266: count(): Parameter must be an array or an object that implements Countable

Return to “MGO2 Support”

Who is online

Users browsing this forum: No registered users and 4 guests